Problema con el foro

Temas relacionados con las armas de aire comprimido

Moderador: AC_NET

Problema con el foro

Notapor paxaro » Vie Nov 09, 2018 7:59 am

Hola compañeros
Desde hace dias cuando intento contestar en un post citando las palabras de un compañero la página me pide que me identifique una y otra vez, borrandose el mensaje cada vez que lo intento y así en bucle. También me pasa intentando subir fotos.
Tengo habilitadas las ''cookies '' para que se puedan recordar las contraseñas pero mis muylimitados ''conocimientos'' de informática no me permiten solucionarlo.
A ver si alguien me puede hechar un cable
Gracias
Un saludo
Paxaro
Trata como te gustaría ser tratado
Avatar de Usuario
paxaro
Mariscal del Aire
 
Mensajes: 238
Registrado: Sab Ene 05, 2013 8:45 pm
Ubicación: Manresa

Re: Problema con el foro

Notapor tiroflojo » Vie Nov 09, 2018 1:40 pm

Saludos.
Has probado a entrar con tu contraseña? No hay que dar por supuesto que el sitema te va a guardar siempre las contraseñas,cuando pasa un tiempo sin usarla te la vuelve a pedir por verificación.Si el caso es que ya no la recuerdas,vuelve a inscribirte con otra contraseña nueva.Y procura tener un archivo digital o fisico (hojita ) con todas tus contarseñas,y guárdalo en sitio seguro.
Avatar de Usuario
tiroflojo
Zar de Todos los Aires Comprimidos
 
Mensajes: 1153
Registrado: Vie Sep 14, 2012 11:00 pm
Ubicación: Tarugolandia (Córdoba)

Re: Problema con el foro

Notapor paxaro » Sab Nov 10, 2018 12:09 am

Hola Enrique
Entro con mi contraseña y estoy identificado por eso puedo abrir posts,pero si quiero adjuntar foto o citar a un compañero me pide que me identifique, lo hago otra vez (me identifico) con lo cual se borra todo el mensaje, vuelvo a escribirlo y otra vez me pide que me identifique,lo hago otra vez (me identifico) con lo cual se borra todo el mensaje, vuelvo a escribirlo y otra vez me pide que me identifique, lo hago otra vez (me identifico) con lo cual se borra todo el mensaje.............
Hasta que se me hinchan las pelotas y lo dejo estar
Un saludo
Paxaro
Trata como te gustaría ser tratado
Avatar de Usuario
paxaro
Mariscal del Aire
 
Mensajes: 238
Registrado: Sab Ene 05, 2013 8:45 pm
Ubicación: Manresa

Re: Problema con el foro

Notapor manolosolo » Sab Nov 10, 2018 12:49 am

Borra el historial del explorador, cookies, y todo, e intenta de nuevo.
Si usas Google, entra en historial, y a la izq, borrar datos de navegación, o si tienes la utilidad Ccleaner, pásala tambien.........bueno, suponiendo que lo hagas desde un pc.....vale para cualquier explorador de internet, explorer, google, firefox, etc.....
Avatar de Usuario
manolosolo
Buah!!
 
Mensajes: 1449
Registrado: Lun Abr 29, 2013 12:32 pm

Re: Problema con el foro

Notapor werdadpaysano » Sab Nov 10, 2018 7:30 am

paxaro escribió:Hola Enrique
Entro con mi contraseña y estoy identificado por eso puedo abrir posts,pero si quiero adjuntar foto o citar a un compañero me pide que me identifique, lo hago otra vez (me identifico) con lo cual se borra todo el mensaje, vuelvo a escribirlo y otra vez me pide que me identifique,lo hago otra vez (me identifico) con lo cual se borra todo el mensaje, vuelvo a escribirlo y otra vez me pide que me identifique, lo hago otra vez (me identifico) con lo cual se borra todo el mensaje.............
Hasta que se me hinchan las pelotas y lo dejo estar
Un saludo
Paxaro

Hola compañero.como te indica Manolosolo.haz una limpieza ysobre todo antes haz una copia de seguridad,del sordenador con un pendray de (16 GB ) tienes de sobra, y después ves a configuración de panel de control,y hay puedes reparar todo con el solucionador de problemas cualquier cosa lo hace solo y repara . también si tienes un antivirus como ( Maccafi ) lo repara pero tarda unas 7 horas si lo tienes lo pones en marcha por la noche,y coloca un penndray de ( 8 GB) donde se ara un disco F: de recuperación.por si hay problemas.tambien puedes hacer un (recovery)con la fecha que empezó a ir mal un dia antes mejor,como reprara todo haz de poner un (penday de 16 GB) para recuperar el sistema una vez puesto en la fecha que pongas de cuando empezó a fallar pon un dia antes,si te empezó a fallar el dia 5,pon recovery el dia 4,y el ordenador vuelve a ese dia,sobre todo en cada operación (pendray que archiva todo el sistema ) suerte y un gran saludo.
werdadpaysano
Buah!!
 
Mensajes: 1497
Registrado: Mar Abr 19, 2016 10:48 am

Re: Problema con el foro

Notapor paxaro » Sab Nov 10, 2018 9:40 am

Hola queridos Manolo y Fernando
No tengo yo ordenador, todo lo hago con el teléfono
Ya he conseguido subir una foto, con el teléfono hay 2modos de navegación y parece que en '' mobile style'' si me reconoce, aunque yo siempre he navegado con el modo '' full style'' y nunca me dió problemas hasta ahora
Un saludo
Paxaro
Lo de borrar historial, cookies y demás no funciona, lo he hecho y en '' full style'' sigue igual
Trata como te gustaría ser tratado
Avatar de Usuario
paxaro
Mariscal del Aire
 
Mensajes: 238
Registrado: Sab Ene 05, 2013 8:45 pm
Ubicación: Manresa

Re: Problema con el foro

Notapor eliseo » Sab Nov 10, 2018 3:20 pm

Hola Domingo, Yo con el telefono, tampoco me identifica y vuelve a reiniciar.
Un saludo.
Formula gases comprimidos, cuando hacen presión en el projectil (P² A+ a²= A(2K)) Sin duda alguna.
eliseo
Gran Maestro del Aire
 
Mensajes: 708
Registrado: Lun Mar 16, 2015 6:01 pm
Ubicación: Sant Cap Hulla del Mont

Re: Problema con el foro

Notapor paxaro » Sab Nov 10, 2018 6:18 pm

eliseo escribió:Hola Domingo, Yo con el telefono, tampoco me identifica y vuelve a reiniciar.
Un saludo.

Hola Eliseo
Pues no es normal, yo he navegado siempre con el tlf e iba bien
En modo ''mobile'' me deja citar y subir fotos ,en modo ''full style'' no
Un saludo
Paxaro
Trata como te gustaría ser tratado
Avatar de Usuario
paxaro
Mariscal del Aire
 
Mensajes: 238
Registrado: Sab Ene 05, 2013 8:45 pm
Ubicación: Manresa

Re: Problema con el foro

Notapor manolosolo » Dom Nov 11, 2018 3:07 pm

Aparte, ahora, desde el PC, me sale que el foro no es "https", es decir, una pagina no segura, que cualquiera hakea con un móvil y unos programillas bajados de internet, menos mal, que solo lo conocemos 4 gatos, si no, empezarían a usarlo para mandarte correos fraudulentos de bancos, para que des tus contraseñas, que tienen que devolverte dinero........ :mrgreen:
Tal vez esos pequeños cambios en la pagina web, sean los responsables del tema............ :?
Parece, que vamos a menos........... :cry:
Saludos, y suerte...............
Adjuntos
Captura.PNG
Captura.PNG (7.59 KiB) Visto 165 veces
Avatar de Usuario
manolosolo
Buah!!
 
Mensajes: 1449
Registrado: Lun Abr 29, 2013 12:32 pm

Re: Problema con el foro

Notapor werdadpaysano » Dom Nov 11, 2018 6:32 pm

Hola a todos .si es cierto que sale esa pantalla.probar como yo hago,a abrir una ventana ,nueva ( In private ) y desde hay entro en la pagina, ,sale en el lado derecho superior de la pantalla donde están los tres puntos. saludos .Fernando.
werdadpaysano
Buah!!
 
Mensajes: 1497
Registrado: Mar Abr 19, 2016 10:48 am

Re: Problema con el foro

Notapor werdadpaysano » Dom Nov 11, 2018 7:06 pm

Hola a todos,esta es mi pantalla.
[img]2018-11-11.png[/img]
Adjuntos
2018-11-11.png
2018-11-11.png (89.96 KiB) Visto 141 veces
werdadpaysano
Buah!!
 
Mensajes: 1497
Registrado: Mar Abr 19, 2016 10:48 am

Re: Problema con el foro

Notapor werdadpaysano » Dom Nov 11, 2018 7:14 pm

2018-11-11 (1).png
saludos .Fernando.
2018-11-11 (1).png (345.22 KiB) Visto 140 veces
buenas de nuevo .aquí se ve bien,
[img]2018-11-11-(1).png[/img]
werdadpaysano
Buah!!
 
Mensajes: 1497
Registrado: Mar Abr 19, 2016 10:48 am

Re: Problema con el foro

Notapor werdadpaysano » Lun Nov 12, 2018 8:23 pm

Buenas tardes a todos,continuan los problemas con entrar en el foro.de momento me las apaño.perocuando le apetece no me pilla la contraseña,lo remedio entrando por la cuenta de google.cuando siempre es con Microsotf Edge.el que lo entienda que lo compre, saludos .Fernando, :mrgreen: :mrgreen:
werdadpaysano
Buah!!
 
Mensajes: 1497
Registrado: Mar Abr 19, 2016 10:48 am

Re: Problema con el foro

Notapor jrdc » Jue Nov 15, 2018 10:29 am

Buenas!

He recibido más quejas sobre el acceso desde móvil. En principio no hemos cambiado nada en la programación del foro. De todos modos, miraremos si encontramos el origen del problema.

Si encuentro algo os informo, pero me imagino que lo notaréis vosotros antes que nosotros.

Desde el PC, con el skin de mobil, me permite acceder y subir una imagen. Es posible que sea un problema de IPs; un conflicto entre el servidor y vuestro proveedor de servicios. Sigo mirando.

Saludos
All animals are equal, but some animals are more equal than others
Avatar de Usuario
jrdc
Buah!!
 
Mensajes: 9411
Registrado: Vie Abr 22, 2005 11:00 pm
Ubicación: Barcelona

Re: Problema con el foro

Notapor manolosolo » Jue Nov 15, 2018 8:26 pm

A mi me sigue dando pagina no segura, no hay https por ningún lado............... :?
Saludos.
Avatar de Usuario
manolosolo
Buah!!
 
Mensajes: 1449
Registrado: Lun Abr 29, 2013 12:32 pm

Siguiente

Volver a General

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados